Forum Index


 
Register
FAQSearchMemberlistUsergroupsProfileLog in to check your private messagesLog in



 BIENVENUE 
Perte de signal toujours sur la même piste

 
Post new topic   Reply to topic     Forum Index -> LES + DE FOLM -> ULTIMATE RACER 30
Previous topic :: Next topic  
Author Message
malabar
Guest

Offline




PostPosted: Wed 18 May 2011, 09:31 pm    Post subject: Perte de signal toujours sur la même piste Reply with quote

Bonjour

j'utilise la version 26R2 de U.R 3.0. J'ai un soucis avec la détection par port parallèle mais uniquement sur une voie. En changeant de N° de fil, ça remarche mais quelques jours avant de perdre à nouveau le signal.

Je suis donc passé du fil N° 11 à 13 et je vais à nouveau devoir refaire mes branchements.

La piste 1 fonctionne sans soucis elle Okay



merci
Back to top
Publicité






PostPosted: Wed 18 May 2011, 09:31 pm    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
Speedy
Guest

Offline




PostPosted: Thu 19 May 2011, 09:53 am    Post subject: Perte de signal toujours sur la même piste Reply with quote

Si c'est une détection par coupure c'est que tu as grillé l'entrée de ton port parallèle avec une voiture qui a des tresses suffisamment longue pour envoyer le jus (12v) sur ton port LPT1 (5v)
Je te conseil de mettre des résistances de 100 ohms sur chaque fil de détection pour éviter que cela se reproduise...
Back to top
malabar
Guest

Offline




PostPosted: Thu 19 May 2011, 11:12 am    Post subject: Perte de signal toujours sur la même piste Reply with quote

Speedy wrote:
Si c'est une détection par coupure c'est que tu as grillé l'entrée de ton port parallèle avec une voiture qui a des tresses suffisamment longue pour envoyer le jus (12v) sur ton port LPT1 (5v)
Je te conseil de mettre des résistances de 100 ohms sur chaque fil de détection pour éviter que cela se reproduise...


c'est bien par coupure, j avais oublié de préciser. Embarassed

Merci bien pour la réponse.
On monte la résistance en série sur le câblage de chacune des voies ?
Back to top
Pierrick


Offline

Joined: 11 Apr 2007
Posts: 562
Moyenne de points: 0
Point(s): 565

PostPosted: Mon 23 May 2011, 09:45 am    Post subject: Perte de signal toujours sur la même piste Reply with quote

la 26r2 !
Back to top
Visit poster’s website
Display posts from previous:   
Post new topic   Reply to topic     Forum Index -> LES + DE FOLM -> ULTIMATE RACER 30 All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  
















FORUMAUTOPLUS






Portal | Index | Administration Panel | Create a forum | Free support forum | Free forums directory | Report a violation | Cookies | Charte | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group

Thème FOLM modifié par FOLM SLOT RACING EVENTS
referencement gratuit